[Bug 715310] Re: package thunderbird 3.1.8+build2+nobinonly-0ubuntu2 failed to install/upgrade: le sous-processus script post-installation installé a retourné une erreur de sortie d'état 1

Launchpad Bug Tracker 715310 at bugs.launchpad.net
Tue Feb 8 20:05:11 UTC 2011


This bug was fixed in the package thunderbird - 3.1.8+build2+nobinonly-
0ubuntu3

---------------
thunderbird (3.1.8+build2+nobinonly-0ubuntu3) natty; urgency=low

  * Fix LP: #715310 - thunderbird failed to configure
    - update debian/thunderbird.postinst.in
 -- Chris Coulson <chris.coulson at canonical.com>   Tue, 08 Feb 2011 19:59:12 +0000

** Branch linked: lp:thunderbird

** Changed in: thunderbird (Ubuntu)
       Status: New => Fix Released

-- 
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to thunderbird in ubuntu.
https://bugs.launchpad.net/bugs/715310

Title:
  package thunderbird 3.1.8+build2+nobinonly-0ubuntu2 failed to
  install/upgrade: le sous-processus script post-installation installé a
  retourné une erreur de sortie d'état 1




More information about the Ubuntu-mozillateam-bugs mailing list