[Bug 830722] Re: couldn't upgrade to 1.4.4-0ubuntu3 on amd64

Steve Langasek steve.langasek at canonical.com
Sun Aug 21 22:02:24 UTC 2011

Not a packaging bug.  please read https://lists.ubuntu.com/archives
/ubuntu-devel-announce/2011-August/000886.html and enable multiarch on
your system.

** Changed in: nspluginwrapper (Ubuntu)
       Status: New => Invalid

You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to nspluginwrapper in Ubuntu.

  couldn't upgrade to 1.4.4-0ubuntu3 on amd64

To manage notifications about this bug go to:

More information about the Ubuntu-mozillateam-bugs mailing list