[Bug 651114] Re: package flashplugin-installer 10.1.85.3ubuntu0.10.04.1 failed to install/upgrade: subprocess installed post-installation script returned error exit status 1

skapida 651114 at bugs.launchpad.net
Wed Sep 29 13:25:18 UTC 2010


** Attachment added: "AptOrdering.txt"
   https://bugs.launchpad.net/bugs/651114/+attachment/1653236/+files/AptOrdering.txt

** Attachment added: "Dependencies.txt"
   https://bugs.launchpad.net/bugs/651114/+attachment/1653237/+files/Dependencies.txt

** Attachment added: "Df.txt"
   https://bugs.launchpad.net/bugs/651114/+attachment/1653238/+files/Df.txt

** Attachment added: "Dmesg.txt"
   https://bugs.launchpad.net/bugs/651114/+attachment/1653239/+files/Dmesg.txt

** Attachment added: "DpkgTerminalLog.txt"
   https://bugs.launchpad.net/bugs/651114/+attachment/1653240/+files/DpkgTerminalLog.txt

-- 
package flashplugin-installer 10.1.85.3ubuntu0.10.04.1 failed to install/upgrade: subprocess installed post-installation script returned error exit status 1
https://bugs.launchpad.net/bugs/651114
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list