[Bug 119573] Re: Cannot install libmozjs-dev

Akshat Jain ssj6akshat1234 at gmail.com
Fri Sep 17 03:58:04 UTC 2010

package has been obsoleted on Lucid but i cannot say for hardy.

** Changed in: xulrunner (Ubuntu)
       Status: New => Invalid

** Changed in: xulrunner (Ubuntu)
       Status: Invalid => New

Cannot install libmozjs-dev
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to xulrunner in ubuntu.

More information about the Ubuntu-mozillateam-bugs mailing list