[Bug 667863] [NEW] package flashplugin-installer 10.1.85.3ubuntu0.9.10.1 failed to install/upgrade: sous-processus script post-installation installé tué par le signal (Interrompre)

armando 667863 at bugs.launchpad.net
Thu Oct 28 15:34:39 UTC 2010


Public bug reported:

Binary package hint: flashplugin-nonfree

RAS

ProblemType: Package
AptOrdering:
 flashplugin-installer: Install
 ttf-mscorefonts-installer: Configure
 flashplugin-installer: Configure
Architecture: i386
Date: Wed Oct 27 09:35:39 2010
DistroRelease: Ubuntu 9.10
ErrorMessage: sous-processus script post-installation installé tué par le signal (Interrompre)
InstallationMedia: Ubuntu 9.10 "Karmic Koala" - Release i386 (20091028.5)
Package: flashplugin-installer 10.1.85.3ubuntu0.9.10.1
ProcVersionSignature: Ubuntu 2.6.31-14.48-generic
SourcePackage: flashplugin-nonfree
Title: package flashplugin-installer 10.1.85.3ubuntu0.9.10.1 failed to install/upgrade: sous-processus script post-installation installé tué par le signal (Interrompre)
Uname: Linux 2.6.31-14-generic i686

** Affects: flashplugin-nonfree (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: apport-package i386

-- 
package flashplugin-installer 10.1.85.3ubuntu0.9.10.1 failed to install/upgrade: sous-processus script post-installation installé tué par le signal (Interrompre)
https://bugs.launchpad.net/bugs/667863
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list