[Bug 499846] Re: package flashplugin-installer 10.0.42.34ubuntu0.9.10.1 failed to install/upgrade: el subproceso script post-installation instalado fue terminado por la se?al (Interrupci?n)

Eshwar Andhavarapu eshwar at live.co.za
Wed Oct 13 07:59:21 UTC 2010


*** This bug is a duplicate of bug 283500 ***
    https://bugs.launchpad.net/bugs/283500

** This bug is no longer a duplicate of bug 362970
   package flashplugin-installer 10.0.22.87ubuntu2 failed to install/upgrade over proxy
** This bug has been marked a duplicate of bug 283500
   Synaptic, update-manager, apt-get and wget  should share proxy settings
 * You can subscribe to bug 283500 by following this link: https://bugs.launchpad.net/ubuntu/+source/synaptic/+bug/283500/+subscribe

-- 
package flashplugin-installer 10.0.42.34ubuntu0.9.10.1 failed to install/upgrade: el subproceso script post-installation instalado fue terminado por la se?al (Interrupci?n)
https://bugs.launchpad.net/bugs/499846
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list