[Bug 543848] Re: 64bit Flash player plugin crashes 3.7 a3.

Micah Gersten launchpad at micahscomputing.com
Mon Mar 22 02:19:10 UTC 2010


Thank you for reporting this to Ubuntu.  Do you get the same results
with the 32 bit flash player?  We don't support the 64 bit flash player
at this time.

** Changed in: firefox (Ubuntu)
       Status: New => Incomplete

-- 
64bit Flash player plugin crashes 3.7 a3.
https://bugs.launchpad.net/bugs/543848
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to firefox in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list