[Bug 421422] Re: xulrunner dependency is overkill - only spidermonkey is needed

Louis Opter kalessin at kalessin.fr
Sun Mar 21 15:10:55 UTC 2010


This is *insane*.

Do you plan to do a kcouchdb release which embed KDE ?

Didn't it cross your mind ?

-- 
xulrunner dependency is overkill - only spidermonkey is needed
https://bugs.launchpad.net/bugs/421422
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to xulrunner-1.9.1 in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list