[Bug 533311] Re: package flashplugin-installer 10.0.45.2ubuntu0.9.10.1 failed to install/upgrade: le sous-processus script post-installation installé a retourné une erreur de sortie d'état 2

Nicklaus nicklaus at hotmail.fr
Sat Mar 6 14:47:34 UTC 2010


** Attachment added: "AptOrdering.txt"
   http://launchpadlibrarian.net/40343191/AptOrdering.txt

** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/40343193/Dependencies.txt

** Attachment added: "Dmesg.txt"
   http://launchpadlibrarian.net/40343194/Dmesg.txt

** Attachment added: "DpkgTerminalLog.txt"
   http://launchpadlibrarian.net/40343195/DpkgTerminalLog.txt

-- 
package flashplugin-installer 10.0.45.2ubuntu0.9.10.1 failed to install/upgrade: le sous-processus script post-installation installé a retourné une erreur de sortie d'état 2
https://bugs.launchpad.net/bugs/533311
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list