[Bug 568876] Re: Gecko-dependent apps won't start ("Could not find compatible GRE")

John Vivirito gnomefreak at gmail.com
Fri Jun 25 15:16:43 UTC 2010


I will be attaching screen shots. I am unable to reproduce this in Lucid
with stable xulrunner192 but this is from my Maverick box same with
screen shots

-- 
Gecko-dependent apps won't start ("Could not find compatible GRE")
https://bugs.launchpad.net/bugs/568876
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to xulrunner in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list