[Bug 597580] Re: package thunderbird 3.0.4 nobinonly-0ubuntu4 failed to install/upgrade: il sottoprocesso vecchio script di pre-removal ha restituito lo stato di errore 2

Jean-Baptiste Lallement jeanbaptiste.lallement at gmail.com
Wed Jun 23 08:41:33 UTC 2010


*** This bug is a duplicate of bug 512096 ***
    https://bugs.launchpad.net/bugs/512096

** This bug has been marked a duplicate of bug 512096
   [MASTER] Exec format error : package failed to install/remove : installation/removal script returned error exit status 2

-- 
package thunderbird 3.0.4 nobinonly-0ubuntu4 failed to install/upgrade: il sottoprocesso vecchio script di pre-removal ha restituito lo stato di errore 2
https://bugs.launchpad.net/bugs/597580
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to thunderbird in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list