[Bug 597580] [NEW] package thunderbird 3.0.4 nobinonly-0ubuntu4 failed to install/upgrade: il sottoprocesso vecchio script di pre-removal ha restituito lo stato di errore 2

maria rossi iperbole10 at libero.it
Wed Jun 23 08:27:36 UTC 2010


Public bug reported:

Binary package hint: thunderbird

thuderbird and evolution. I can't install evolution because I can't
uninstall thunderbird. Wath's happening??????????

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: thunderbird 3.0.4+nobinonly-0ubuntu4
ProcVersionSignature: Ubuntu 2.6.32-22.36-generic 2.6.32.11+drm33.2
Uname: Linux 2.6.32-22-generic x86_64
NonfreeKernelModules: wl
Architecture: amd64
Date: Wed Jun 23 09:02:23 2010
ErrorMessage: il sottoprocesso vecchio script di pre-removal ha restituito lo stato di errore 2
InstallationMedia: Ubuntu 10.04 LTS "Lucid Lynx" - Release amd64 (20100429)
SourcePackage: thunderbird
Title: package thunderbird 3.0.4+nobinonly-0ubuntu4 failed to install/upgrade: il sottoprocesso vecchio script di pre-removal ha restituito lo stato di errore 2

** Affects: thunderbird (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: amd64 apport-package lucid

-- 
package thunderbird 3.0.4 nobinonly-0ubuntu4 failed to install/upgrade: il sottoprocesso vecchio script di pre-removal ha restituito lo stato di errore 2
https://bugs.launchpad.net/bugs/597580
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to thunderbird in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list