[Bug 592627] Re: package flashplugin-installer (not installed) failed to install/upgrade:

Jean-Baptiste Lallement jeanbaptiste.lallement at gmail.com
Tue Jun 22 13:05:40 UTC 2010


*** This bug is a duplicate of bug 429841 ***
    https://bugs.launchpad.net/bugs/429841

** This bug has been marked a duplicate of bug 429841
   broken packaging: package flashplugin-nonfree failed to install/upgrade: (breaks upgrade)

-- 
package flashplugin-installer (not installed) failed to install/upgrade:
https://bugs.launchpad.net/bugs/592627
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list