[Bug 593468] Re: package flashplugin-nonfree 10.0.1.218 really9.0.262.0ubuntu1 failed to install/upgrade: O pacote está em um estado de inconsistência muito ruim - você deveria reinstalá-lo antes de tentar uma remoção.

Vandilson Felix da Silva dilsonfelix at yahoo.com.br
Sun Jun 13 23:28:06 UTC 2010


** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/50272096/Dependencies.txt

** Attachment added: "Df.txt"
   http://launchpadlibrarian.net/50272097/Df.txt

** Attachment added: "Dmesg.txt"
   http://launchpadlibrarian.net/50272098/Dmesg.txt

** Attachment added: "DpkgTerminalLog.txt"
   http://launchpadlibrarian.net/50272099/DpkgTerminalLog.txt

-- 
package flashplugin-nonfree 10.0.1.218 really9.0.262.0ubuntu1 failed to install/upgrade: O pacote está em um estado de inconsistência muito ruim - você deveria  reinstalá-lo antes de tentar uma remoção.
https://bugs.launchpad.net/bugs/593468
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list