[Bug 590001] Re: package flashplugin-nonfree 10.0.1.218 really9.0.262.0ubuntu1 failed to install/upgrade: ErrorMessage: Package is in a very bad inconsistent state - you should reinstall it before attempting a removal.

Jean-Baptiste Lallement jeanbaptiste.lallement at gmail.com
Wed Jun 9 09:37:50 UTC 2010


*** This bug is a duplicate of bug 429841 ***
    https://bugs.launchpad.net/bugs/429841

** This bug has been marked a duplicate of bug 429841
   broken packaging: package flashplugin-nonfree failed to install/upgrade: (breaks upgrade)

-- 
package flashplugin-nonfree 10.0.1.218 really9.0.262.0ubuntu1 failed to install/upgrade: ErrorMessage: Package is in a very bad inconsistent state - you should  reinstall it before attempting a removal.
https://bugs.launchpad.net/bugs/590001
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list