[Bug 610445] Re: xulrunner should not be installed to a directory with minor version and should be in ld path

tebeka miki.tebeka at gmail.com
Tue Jul 27 23:57:00 UTC 2010


That the libraries are not in the default library path and you should
set LD_LIBARAY_PATH to use them. IIRC some of the installed packages are
doing that.

-- 
xulrunner should not be installed to a directory with minor version and should be in ld path
https://bugs.launchpad.net/bugs/610445
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to xulrunner-1.9 in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list