[Bug 513074] Re: profile is corrupted on FF 3.0.17 to 3.6 upgrade (Hardy 8.04 LTS only)

michael37 misha37 at yahoo.com
Wed Jan 27 03:25:50 UTC 2010


** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/38433815/Dependencies.txt

-- 
profile is corrupted on FF 3.0.17 to 3.6 upgrade (Hardy 8.04 LTS only)
https://bugs.launchpad.net/bugs/513074
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to firefox in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list