[Bug 519825] Re: package flashplugin-installer 10.0.42.34ubuntu0.9.04.1 failed to install/upgrade: sub-processo script post-installation instalado retornou estado de sa?da de erro 2

Bolixe29 fabio29.sg at gmail.com
Wed Feb 10 13:25:35 UTC 2010


** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/39007010/Dependencies.txt

** Attachment added: "Dmesg.txt"
   http://launchpadlibrarian.net/39007011/Dmesg.txt

** Attachment added: "DpkgTerminalLog.txt"
   http://launchpadlibrarian.net/39007013/DpkgTerminalLog.txt

-- 
package flashplugin-installer 10.0.42.34ubuntu0.9.04.1 failed to install/upgrade: sub-processo script post-installation instalado retornou estado de sa?da de erro 2
https://bugs.launchpad.net/bugs/519825
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list