[Bug 622310] Re: package firefox-gnome-support 3.6.8+build1+nobinonly-0ubuntu0.10.04.1 failed to install/upgrade:

Jean-Baptiste Lallement jean-baptiste.lallement at ubuntu.com
Sun Aug 22 22:05:09 UTC 2010


*** This bug is a duplicate of bug 622293 ***
    https://bugs.launchpad.net/bugs/622293

** This bug is no longer a duplicate of bug 622311
   package firefox-3.0 3.6.8+build1+nobinonly-0ubuntu0.10.04.1 failed to install/upgrade: 
** This bug has been marked a duplicate of bug 622293
   package libndesk-dbus-glib1.0-cil 0.4.1-3 failed to install/upgrade:

-- 
package firefox-gnome-support 3.6.8+build1+nobinonly-0ubuntu0.10.04.1 failed to install/upgrade: 
https://bugs.launchpad.net/bugs/622310
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to firefox in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list