[Bug 572018] Re: enigmail-locales is no longer needed in Lucid+

Launchpad Bug Tracker 572018 at bugs.launchpad.net
Fri Aug 20 06:56:10 UTC 2010


This bug was fixed in the package enigmail-locales -
0.9x-20070913-0ubuntu2.1

---------------
enigmail-locales (0.9x-20070913-0ubuntu2.1) lucid-proposed; urgency=low

  * debian/control: Make all packages pull in enigmail >= 1.0.1-0ubuntu1;
    enigmail now contains all locales in a .jar file
  * debian/rules: remove build-stamp from build target; this makes empty
    transitional packages for users upgrading from older releases
  * Fixes LP: #572018
 -- Micah Gersten <micahg at ubuntu.com>   Sun, 01 Aug 2010 04:03:21 -0500

** Changed in: enigmail-locales (Ubuntu Lucid)
       Status: Fix Committed => Fix Released

-- 
enigmail-locales is no longer needed in Lucid+
https://bugs.launchpad.net/bugs/572018
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to enigmail in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list