[Bug 620040] [NEW] package flashplugin-installer (not installed) failed to install/upgrade: конфликт пакетов -- flashplugin-installer не будет установлен

ipetuhov satels at gmail.com
Wed Aug 18 18:51:15 UTC 2010


Public bug reported:

Binary package hint: flashplugin-nonfree

After a long waiting flash-plugin was not established

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: flashplugin-installer (not installed)
ProcVersionSignature: Ubuntu 2.6.32-24.39-generic 2.6.32.15+drm33.5
Uname: Linux 2.6.32-24-generic x86_64
AptOrdering:
 nspluginwrapper: Install
 flashplugin-installer: Install
 nspluginwrapper: Configure
 flashplugin-installer: Configure
Architecture: amd64
Date: Thu Aug 19 00:31:59 2010
ErrorMessage: конфликт пакетов -- flashplugin-installer не будет установлен
InstallationMedia: Ubuntu 9.10 "Karmic Koala" - Release Candidate amd64 (20091020.3)
SourcePackage: flashplugin-nonfree
Title: package flashplugin-installer (not installed) failed to install/upgrade: конфликт пакетов -- flashplugin-installer не будет установлен

** Affects: flashplugin-nonfree (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: amd64 apport-package lucid

-- 
package flashplugin-installer (not installed) failed to install/upgrade: конфликт пакетов -- flashplugin-installer не будет установлен
https://bugs.launchpad.net/bugs/620040
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list