[Bug 602466] Re: prerm called with unknown argument `upgrade'

era 602466 at bugs.launchpad.net
Wed Aug 18 08:56:15 UTC 2010


** Summary changed:

- package flashplugin-nonfree 10.1.53.64ubuntu0.10.04.2 failed to install/upgrade: no hay ningún script en la nueva versión del paquete - abandono
+ prerm called with unknown argument `upgrade'

-- 
prerm called with unknown argument `upgrade'
https://bugs.launchpad.net/bugs/602466
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list