[Bug 527138] Re: enigmail is uninstallable in lucid, needs update to 1.0 - blocked by missing thunderbird-config

hannuko hannu.kotipalo at iki.fi
Fri Apr 23 15:39:09 UTC 2010


Well, it installs, but does not work on my AMD64. Settings says it
cannot find GnuPG from /usr/bin/gpg. But it IS there...

-- 
enigmail is uninstallable in lucid, needs update to 1.0 - blocked by missing thunderbird-config
https://bugs.launchpad.net/bugs/527138
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to enigmail in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list