[Bug 564219] Re: package firefox 3.6.4~hg20100410r34032 nobinonly-0ubuntu1~umd1 failed to install/upgrade: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 2 zurück

Majestyx michael at cacn.de
Sun Apr 18 10:37:45 UTC 2010


UPDATE: i edit my source.list. only ubuntu original sources in there. in
Synaptic (GUI) i see firefox whit the "ubuntu-icon" (circle of friends).
if i install this packet - the setup goes wrong because i not have the
symlink in /usr/bin/(firefox)

-- 
package firefox 3.6.4~hg20100410r34032 nobinonly-0ubuntu1~umd1 failed to install/upgrade: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 2 zurück
https://bugs.launchpad.net/bugs/564219
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to firefox in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list