[Bug 559918] Re: Thunderbird cannot initialize the security component when libnss3-0d 3.12.6 is installed

Bruce MacDonald b.macdonald at auckland.ac.nz
Sat Apr 10 22:30:10 UTC 2010


Removing libnss3-0d works for me too.

-- 
Thunderbird cannot initialize the security component when libnss3-0d 3.12.6 is installed
https://bugs.launchpad.net/bugs/559918
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to thunderbird in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list