[Bug 559881] Re: libnss3-1d 3.12.6-0ubuntu0.9.10.1 breaks ssl/fips support in firefox

PhobosK phobosk at fastmail.fm
Sat Apr 10 16:00:47 UTC 2010


#2
Does a reboot count? :D

This bug has been around from NSS' version 3.12.5 and i have been tracking it on Gentoo too with no luck.
No workarounds using env variables help.
Anyway I wonder why the 3.12.6 version has been committed as an update without testing it works in the first place...

-- 
libnss3-1d 3.12.6-0ubuntu0.9.10.1 breaks ssl/fips support in firefox
https://bugs.launchpad.net/bugs/559881
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to nss in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list