[Bug 429504] Re: firefox-sage is using the wrong version of mozilla-devscripts

John Vivirito gnomefreak at gmail.com
Wed Sep 23 16:58:01 UTC 2009


Pushed branch to:
https://code.edge.launchpad.net/~mozilla-extensions-dev/firefox-extensions/firefox-sage.ubuntu

** Changed in: firefox-sage (Ubuntu)
       Status: Triaged => Fix Committed

-- 
firefox-sage is using the wrong version of mozilla-devscripts
https://bugs.launchpad.net/bugs/429504
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to firefox-sage in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list