[Bug 359407] Re: Jaunty icedtea6-plugin doesn’t work in Firefox 3.5

John Vivirito gnomefreak at gmail.com
Thu Sep 17 14:10:44 UTC 2009


When you say "upstream bug" what bug are you talking about?

-- 
Jaunty icedtea6-plugin doesn’t work in Firefox 3.5
https://bugs.launchpad.net/bugs/359407
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to Mozilla Firefox.




More information about the Ubuntu-mozillateam-bugs mailing list