[Bug 347051] Re: [needs-packaging] Upgrade Gnash to 0.8.5 for Jaunty

Bug Watch Updater bugwatch at bugs.launchpad.net
Mon Sep 14 11:55:02 UTC 2009


*** This bug is a duplicate of bug 338074 ***
    https://bugs.launchpad.net/bugs/338074

** Changed in: gnash (Gentoo Linux)
       Status: Confirmed => Fix Released

-- 
[needs-packaging] Upgrade Gnash to 0.8.5 for Jaunty
https://bugs.launchpad.net/bugs/347051
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to gnash in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list