[Bug 427280] Re: package mozilla-plugin-gnash 0.8.5-0ubuntu1 failed to install/upgrade: subprocess new pre-removal script returned error exit status 1

ludovic_f ludovic.ferre at gmail.com
Thu Sep 10 10:21:24 UTC 2009


** Attachment added: "AptOrdering.txt"
   http://launchpadlibrarian.net/31584400/AptOrdering.txt

** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/31584401/Dependencies.txt

** Attachment added: "Dmesg.txt"
   http://launchpadlibrarian.net/31584402/Dmesg.txt

** Attachment added: "DpkgTerminalLog.gz"
   http://launchpadlibrarian.net/31584403/DpkgTerminalLog.gz

-- 
package mozilla-plugin-gnash 0.8.5-0ubuntu1 failed to install/upgrade: subprocess new pre-removal script returned error exit status 1
https://bugs.launchpad.net/bugs/427280
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to gnash in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list