[Bug 459536] Re: package flashplugin-installer (not installed) failed to install/upgrade: conflicting packages - not installing flashplugin-installer

Alberto Oliart aoliart at yahoo.com
Sat Oct 24 02:36:54 UTC 2009


** Attachment added: "AptOrdering.txt"
   http://launchpadlibrarian.net/34304719/AptOrdering.txt

** Attachment added: "Dmesg.txt"
   http://launchpadlibrarian.net/34304720/Dmesg.txt

** Attachment added: "DpkgTerminalLog.txt"
   http://launchpadlibrarian.net/34304721/DpkgTerminalLog.txt

-- 
package flashplugin-installer (not installed) failed to install/upgrade: conflicting packages - not installing flashplugin-installer
https://bugs.launchpad.net/bugs/459536
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list