[Bug 455517] Re: supersede firefox 3.0 and xulrunner-1.9 in karmic

Micah Gersten launchpad at micahscomputing.com
Tue Oct 20 05:35:54 UTC 2009


Depends: xulrunner (>= 1.9~) | xulrunner-1.9

Seems to be a problem as there is no metapackage for xulrunner

** Changed in: conkeror (Ubuntu)
   Importance: Undecided => High

** Changed in: conkeror (Ubuntu)
       Status: New => Triaged

** Changed in: conkeror (Ubuntu)
     Assignee: (unassigned) => Alexander Sack (asac)

** Also affects: galeon (Ubuntu)
   Importance: Undecided
       Status: New

-- 
supersede firefox 3.0 and xulrunner-1.9 in karmic
https://bugs.launchpad.net/bugs/455517
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to xulrunner-1.9 in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list