[Bug 445060] Re: firefox-3.0 warns about upgrades when only 3.5 is running

Rob Speer rspeer at mit.edu
Wed Oct 7 01:46:47 UTC 2009


** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/33191066/Dependencies.txt

** Attachment added: "ExtensionSummary.txt"
   http://launchpadlibrarian.net/33191067/ExtensionSummary.txt

** Attachment added: "default_profile_pluginreg.dat.txt"
   http://launchpadlibrarian.net/33191068/default_profile_pluginreg.dat.txt

** Attachment added: "profiles.ini.txt"
   http://launchpadlibrarian.net/33191069/profiles.ini.txt

-- 
firefox-3.0 warns about upgrades when only 3.5 is running
https://bugs.launchpad.net/bugs/445060
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to firefox-3.0 in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list