[Bug 378908] Re: no puedo entrar en google desde ubuntu

Marc Deslauriers marc.deslauriers at ubuntu.com
Thu May 21 15:59:47 UTC 2009

Thank you for using Ubuntu and taking the time to report a bug. Your
report should contain, at a minimum, the following information so we can
better find the source of the bug and work to resolve it.

Submitting the bug about the proper source package is essential. For
help see https://wiki.ubuntu.com/Bugs/FindRightPackage . Additionally,
in the report please include:

1) The release of Ubuntu you are using, via 'cat /etc/lsb-release' or System -> About Ubuntu.
2) The version of the package you are using, via 'dpkg -l PKGNAME | cat' or by checking in Synaptic.
3) What happened and what you expected to happen.

The Ubuntu community has also created debugging procedures for a wide
variety of packages at https://wiki.ubuntu.com/DebuggingProcedures .
Following the debugging instructions for the affected package will make
your bug report much more complete. Thanks!

** Visibility changed to: Public

** This bug is no longer flagged as a security vulnerability

** Changed in: firefox-3.0 (Ubuntu)
       Status: New => Invalid

no puedo entrar en google desde ubuntu 
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to firefox-3.0 in ubuntu.

More information about the Ubuntu-mozillateam-bugs mailing list