[Bug 319203] Re: .php5

John Vivirito gnomefreak at gmail.com
Tue Mar 24 17:59:59 UTC 2009


*** This bug is a duplicate of bug 325565 ***
    https://bugs.launchpad.net/bugs/325565

This has been reported already marked as a duplicate of bug #325565

** This bug has been marked a duplicate of bug 325565
   Firefox cannot open PHP pages

** Changed in: firefox-3.0 (Ubuntu)
       Status: New => Invalid

-- 
.php5
https://bugs.launchpad.net/bugs/319203
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to firefox-3.0 in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list