[Bug 289501] Re: ssl_error_no_cypher_overlap

Alexander Sack asac at jwsdot.com
Mon Feb 9 18:12:46 UTC 2009


are you running hardy? if so, you could try the libnss3-1d packages from
jaunty.

** Changed in: nss (Ubuntu)
Sourcepackagename: firefox-3.0 => nss
       Status: Invalid => Incomplete

-- 
ssl_error_no_cypher_overlap
https://bugs.launchpad.net/bugs/289501
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to nss in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list