[Bug 497107] Re: package flashplugin-installer 10.0.32.18ubuntu1 failed to install/upgrade: subprocess installed post-installation script returned error exit status 2

Jean-Baptiste Lallement jeanbaptiste.lallement at gmail.com
Wed Dec 30 23:35:03 UTC 2009


:/ The last entry in the log file is from Dec, 22th . We have no luck,
the log was probably not updated because of the freeze.

When you run 'sudo apt-get upgrade' and when it hangs what is the output
on the terminal ? If you can't copy/paste because the system is frozen,
can you take a picture of the screen ? Are the lines pasted above all
you see ?

-- 
package flashplugin-installer 10.0.32.18ubuntu1 failed to install/upgrade: subprocess installed post-installation script returned error exit status 2
https://bugs.launchpad.net/bugs/497107
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list