[Bug 498758] Re: can't install ri on ubuntu 9.10 (broken dependency)

Micah Gersten launchpad at micahscomputing.com
Mon Dec 21 07:34:22 UTC 2009


Moving to ruby1.8 for Triage.

** Package changed: firefox-3.0 (Ubuntu) => ruby1.8 (Ubuntu)

-- 
can't install ri on ubuntu 9.10 (broken dependency)
https://bugs.launchpad.net/bugs/498758
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to firefox-3.0 in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list