[Bug 475573] Re: package flashplugin-installer (not installed) failed to install/upgrade: subprocess installed post-installation script killed by signal (Interrupt)

suniyo suniyo at gmail.com
Thu Dec 10 22:31:43 UTC 2009


I have tried this atleast 10 times it doesn't work.

-- 
package flashplugin-installer (not installed) failed to install/upgrade: subprocess installed post-installation script killed by signal (Interrupt)
https://bugs.launchpad.net/bugs/475573
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list