[Bug 494715] [NEW] aaaa

jercsi jercsi105 at freemail.hu
Wed Dec 9 20:36:49 UTC 2009


Public bug reported:

Binary package hint: flashplugin-nonfree

Nem tudom installálni a flash plugint !

ProblemType: Package
Architecture: i386
DistroRelease: Ubuntu 9.04
ErrorMessage: pre-removal script alfolyamat 2 hibakóddal kilépett
Package: flashplugin-nonfree 9.0.115.0ubuntu2
SourcePackage: flashplugin-nonfree
Title: package flashplugin-nonfree 9.0.115.0ubuntu2 failed to install/upgrade: pre-removal script alfolyamat 2 hibakóddal kilépett
Uname: Linux 2.6.28-11-generic i686

** Affects: flashplugin-nonfree (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: apport-package i386

-- 
aaaa
https://bugs.launchpad.net/bugs/494715
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list