[Bug 491089] Re: I've update my ubuntu from 8.04 to 9.10 and i don't understand why now i got low graphics and i've got problem with some software

Alo lambogallardo at hotmail.it
Tue Dec 1 22:10:43 UTC 2009


** Attachment added: "VarLogDistupgradeAptlog.gz"
   http://launchpadlibrarian.net/36312523/VarLogDistupgradeAptlog.gz

** Attachment added: "VarLogDistupgradeApttermlog.gz"
   http://launchpadlibrarian.net/36312524/VarLogDistupgradeApttermlog.gz

** Attachment added: "VarLogDistupgradeMainlog.gz"
   http://launchpadlibrarian.net/36312525/VarLogDistupgradeMainlog.gz

** Attachment added: "VarLogDistupgradeTermlog.gz"
   http://launchpadlibrarian.net/36312526/VarLogDistupgradeTermlog.gz

** Attachment added: "VarLogDistupgradeXorgfixintrepidlog.gz"
   http://launchpadlibrarian.net/36312527/VarLogDistupgradeXorgfixintrepidlog.gz

-- 
I've update my ubuntu from 8.04 to 9.10 and i don't understand why now i got low graphics and i've got problem with some software
https://bugs.launchpad.net/bugs/491089
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list