[Bug 412418] Re: Broken website

Jean-Louis Dupond info at dupondje.be
Thu Aug 13 15:42:23 UTC 2009


firefox-3.5:
  Geïnstalleerd: 3.5.2+nobinonly-0ubuntu2
  Kandidaat: 3.5.2+nobinonly-0ubuntu2
  Versietabel:
 *** 3.5.2+nobinonly-0ubuntu2 0
        500 http://archive.ubuntu.com karmic/main Packages
        100 /var/lib/dpkg/status
flashplugin-nonfree:
  Geïnstalleerd: (geen)
  Kandidaat: 10.0.32.18ubuntu1
  Versietabel:
     10.0.32.18ubuntu1 0
        500 http://archive.ubuntu.com karmic/multiverse Packages
flashplugin-installer:
  Geïnstalleerd: (geen)
  Kandidaat: 10.0.32.18ubuntu1
  Versietabel:
     10.0.32.18ubuntu1 0
        500 http://archive.ubuntu.com karmic/multiverse Packages

No LSB modules are available.
Distributor ID:	Ubuntu
Description:	Ubuntu karmic (development branch)
Release:	9.10
Codename:	karmic


I'm using the 64bit flash plugin from labs.adobe.com

-- 
Broken website
https://bugs.launchpad.net/bugs/412418
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list