[Bug 369473] Re: Can't login into bank site

Micah Gersten launchpad at micahscomputing.com
Thu Apr 30 03:29:50 UTC 2009


While the swfdec-mozilla package is at 0.82, the library is currenty
0.84 in Jaunty.  Do you have the open source flash (swfdec) and the
Adobe flash (flashplugin-installer) both installed?

-- 
Can't login into bank site
https://bugs.launchpad.net/bugs/369473
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to firefox-3.0 in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list