[Bug 278853] Re: Lightning 0.9 broken w/ Thunderbird

Fredy fycsao at hotmail.com
Wed Apr 22 22:38:23 UTC 2009

An additional confirmation...
Installing libstdc++5 in Ubuntu 8.10 solves the problem with Thunberbird
Similar to previous comment is necessary reinstall linghtning.

Lightning 0.9 broken w/ Thunderbird
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to thunderbird in ubuntu.

More information about the Ubuntu-mozillateam-bugs mailing list