[Bug 361430] Re: unable to install Adobe Flash Player

Alexander Sack asac at jwsdot.com
Wed Apr 15 18:44:32 UTC 2009


which application are you using to install that package? Maybe you also
have an adobe-flashplugin package installed? remove that first. also try
to remove flashplugin-nonfree first.

** Changed in: flashplugin-nonfree (Ubuntu)
       Status: New => Incomplete

-- 
unable to install Adobe Flash Player
https://bugs.launchpad.net/bugs/361430
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list