[Bug 255297] Re: please include debian patch to enable old certificates UI

chpe chpe at gnome.org
Sun Sep 28 18:41:53 UTC 2008


Reopening bug since the information asked for has been provided.

** Changed in: xulrunner-1.9 (Ubuntu)
       Status: Incomplete => New

-- 
please include debian patch to enable old certificates UI
https://bugs.launchpad.net/bugs/255297
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to xulrunner-1.9 in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list