[Bug 256167] Re: package flashplugin-nonfree 10.0.1.218+10.0.0.525ubuntu1 failed to install/upgrade: subprocess post-installation script returned error exit status 1

Cruster panoskoutsias at hotmail.com
Thu Sep 18 11:42:58 UTC 2008


Confirmed. happened to me too when I tried reinstalling flashplugin-
nonfree after apt-get remove --purge.

-- 
package flashplugin-nonfree 10.0.1.218+10.0.0.525ubuntu1 failed to install/upgrade: subprocess post-installation script returned error exit status 1
https://bugs.launchpad.net/bugs/256167
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list