[Bug 271583] Re: package flashplugin-nonfree 10.0.1.218+10.0.0.525ubuntu1 failed to install/upgrade:

Florin tlenze at gmail.com
Thu Sep 18 02:28:09 UTC 2008


*** This bug is a duplicate of bug 271392 ***
    https://bugs.launchpad.net/bugs/271392


** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/17714010/Dependencies.txt

** Attachment added: "VarLogDistupgradeAptlog.gz"
   http://launchpadlibrarian.net/17714011/VarLogDistupgradeAptlog.gz

** Attachment added: "VarLogDistupgradeApttermlog.gz"
   http://launchpadlibrarian.net/17714012/VarLogDistupgradeApttermlog.gz

** Attachment added: "VarLogDistupgradeMainlog.gz"
   http://launchpadlibrarian.net/17714013/VarLogDistupgradeMainlog.gz

** Attachment added: "VarLogDistupgradeTermlog.gz"
   http://launchpadlibrarian.net/17714014/VarLogDistupgradeTermlog.gz

-- 
package flashplugin-nonfree 10.0.1.218+10.0.0.525ubuntu1 failed to install/upgrade: 
https://bugs.launchpad.net/bugs/271583
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list