[Bug 280327] Re: Italian Language add-on is not compatible with version 3.0.3

Jef kriekounet at gmail.com
Sun Oct 19 07:56:22 UTC 2008


Downgrading language-pack-fr to version number 1:8.04+20080909 solve the
problem.

So this issue comes from the language-pack-** package version
1:8.04+20080929

-- 
Italian Language add-on is not compatible with version 3.0.3
https://bugs.launchpad.net/bugs/280327
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to firefox-3.0 in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list