[Bug 298604] Re: nspluginwrapper 1.1.4 for intrepid

Philipp Dreimann philipp at dreimann.net
Sun Nov 16 14:25:52 UTC 2008

don't forget to reinstall flash after installing the new nspluginwrapper

sudo aptitude reinstall flashplugin-nonfree

(it was necessary for me at least)

nspluginwrapper 1.1.4 for intrepid
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to nspluginwrapper in ubuntu.

More information about the Ubuntu-mozillateam-bugs mailing list